ACHTUNG! Sie verwenden eine stark veraltete CrazyStat-Version!
Es wird dringend empfohlen, auf die aktuelle Version 1.70 upzudaten.
Diese Version bietet sehr viel mehr Features und schließt bekannte Sicherheitslücken und Bugs.

2019/03/19Blog: PHP: DateTime::createFromFormat fails for string read from CSV
2019/01/04Blog: Mit dem Navi Diesel-Fahrverbote umfahren
2018/08/29Blog: phpBB: Upgrade fails (timeout) - solution and how to update on the CLI
2018/08/24Blog: Clementine Music Player needs to be started twice, no window on first start
2018/08/09Blog: Debian Unattended Upgrades: Upgrade Third Party mono packages
 - - - By CrazyStat - - -